FTPソフト

07月≪ 2017年08月 ≫09月

12345678910111213141516171819202122232425262728293031

--.--.-- (--)

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。



にほんブログ村 犬ブログ 犬 4頭飼いへ
にほんブログ村
にほんブログ村 犬ブログ パピヨンへ
にほんブログ村


--:--  |  スポンサー広告  |  EDIT  |  Top↑

2007.04.09 (Mon)

音声あり?

最近、デジカメを新しくしたので、動画に音声も収録できるようになったのですが・・・
我が家の、パソコンの調子のせいなのか?
ハタマタ?私の編集のせいなのか?は、分かりませんが・・・
我が家の、パソコンで開くと、音声の聞こえるときと、聞こえないときがあります。
一応、動画のアップは、音声ありで、アップしましたが、
皆さんのパソコンでは、この賑やかな、リンゴの声は聞こえてますか?




にほんブログ村 犬ブログ 犬 4頭飼いへ
にほんブログ村
にほんブログ村 犬ブログ パピヨンへ
にほんブログ村


00:33  |  ワンニャン日記  |  CM(4)  |  EDIT  |  Top↑

Comment

わん!わん!

ちゃんと聞こえますよ~v-266
楽しそうな二人v-10
で、その頃・・・ペロたんは?v-11
とーま |  2007.04.09(Mon) 00:57 |  URL |  【コメント編集】

聞こえてるよ~!!

ちゃんと聞こえています♪

じゅんがあっちで動画UPした時、音声 オン・オフでオフで設定したから音声皆に聞こえてないと思っていたら~~~聞こえていたらしい(;´▽`A``

今日検証したら、消音にしてあっただけどサウンドの音量をONにして音量を上げたらバッチリ聞こえてたぁ~~~。


じゅんは消音の設定にしたい。。。。。。。
じゅんじゅん |  2007.04.09(Mon) 10:15 |  URL |  【コメント編集】

(;´▽`A``

まぁちゃんにも参考までに!Q&Aからコピーです。

・*.・:★'.・*.・:☆'.・*.・:★'.・*.・:☆'.・*.・:★.・*.・:...


動画をアップロードしたが、音声が再生されません。


以下の点をご確認下さい。
■元ファイル自体で再生した際(WindowsMediaPlayer等)は、 問題なく音声は聞こえますか?
■動画を変換する際、「再生時音声」をオフで設定していませんか?
■ブラウザはどちらをお使いですか?らくちんFLVメーカーではブラウザ「Internet Explorer 6.0以上」を推奨しております。Internet Explorer以外のブラウザをお使いの場合は、音声が正常に再生されない場合がございます。

上記の点をご確認いただいても音声が出ない場合は、ファイル形式が未対応である可能性がございます。
※AMCの3GPPファイルなど、一部の拡張子は、音声が再生されない場合がございます。










再生時音声をオフに設定しましたが、音が出てしまいます。


パソコンの音声にミュートをかけている場合ですが、[動画自動再生あり/再生時音声オン]に設定した場合は、ページが表示された時点で「消音状態で」動画が再生され、[動画自動再生なし/再生時音声オフ]に設定した場合はページが表示され、動画のプレーヤーの再生ボタンをクリックした時点で「消音状態で」動画が再生されるということでして、いずれの場合もパソコンの音声にミュートがかかっていない場合は、動画右下のボリュームボタンを右にずらして大きくしていただくと、音声は再生されます。
ですので、らくちんFLVメーカーで完全に音声を消去するということは出来ません。


・*.・:★'.・*.・:☆'.・*.・:★'.・*.・:☆'.・*.・:★.・*.・:...

あれ~~~音声消去はできないのね~(爆)
じゅんじゅん |  2007.04.09(Mon) 10:35 |  URL |  【コメント編集】

とーまさん>聞こえてて良かった♪
私も、ブログをアップした後、もう一度、再生したら聞こえました♪
で、その時ペロたんは~・・・・・・
いつものごとく!寝てました!(‐^▽^‐) オーホッホ

じゅんちゃん>ちゃんと、聞こえててよかったわ~♪
私のパソコンもさ~!
動画をアップして、すぐには、ちゃんと!聞こえてたのに
いざ!ブログにアップして、確認したら、今度は聞こえなかったの。
だから、即座に、ブログの内容を変更して、このような内容になったのだけどね。・・・
なのに!?皆さん聞こえてますか?って、書いた後
またまた、ブログを確認したら?ちゃんと!聞こえてたの~!
何だったのだろうか??????

色々調べてくれたんだね~!(^_-)-☆
ありがとう~~~~!
元ファイルをWindowsMediaPlayeで、再生すると、ちゃんと聞こえてたし。
再生時音声は、オフにしてなかったし。・・・
ブラウザは、Internet Explorer 6.0以上あるし。・・・
ファイルの拡張子は、MOVだから、大丈夫みたいだしね~!
いったい、あの時、聞こえなかったのは、なんだったのだろうか?と
原因不明だす・・・・・・・(∩。∩;)ゞ・・・・・

ありゃ~~~!?じゅんちゃん、希望の音声消去は、できなかったのね~!?
って、事は、?動画を取る段階で、デジカメの設定を、録音なしに、すれば良いのでは、ないのかえ??????
maasa |  2007.04.10(Tue) 00:46 |  URL |  【コメント編集】

コメントを投稿する

URL
COMMENT
PASS  編集・削除するのに必要
SECRET  管理者だけにコメントを表示  (非公開コメント投稿可能)
 

▲PageTop

 | HOME |